WordPress 3.0.1 のバグ?

記事を修正したり公開したリすると以下のエラーが表示されます。

Warning: implode() [*******]: Invalid arguments passed in /****/****/****/****/****/wordpress/wp-includes/taxonomy.php on line 2461

Warning: Cannot modify header information - headers already sent by (output started at /****/****/****/****/****/wordpress/wp-includes/taxonomy.php:2461) in /****/****/****/****/****/wordpress/wp-includes/pluggable.php online 890

上記エラー?は出るが、下書きに保存されるし、公開も出来る。

どこに報告したらよいのか分らない。